<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>АЗС в Украине подняли цены на бензин и дизтопливо</title>
	<meta name="keywords" content="Белоруссия,Украина,Европа,Укргаздобыча,дизельное топливо,Мониторинг,кризис,бензин,топливо,цена,АЗС,День Независимости,Авто, автомобили, мото, мотоциклы,новинки,новости,концепты,auto insurance,bmw" />
	<meta name="description" content="С 22 по 25 августа украинские розничные сети автозаправочных станций (АЗС) подняли цены на бензин и дизельное топливо на 10 — 50 копеек за литр. Об этом сообщили в 'Консалтинговой группе А-95' со ссылкой на данные ежедневного мониторинга розничного рынка нефтепродуктов, передает enkorr.   Так, сеть" />
	

<meta property="og:title" content="АЗС в Украине подняли цены на бензин и дизтопливо" />
<meta property="og:url" content="http://auto.siteua.org/Новости/667212/АЗС_в_Украине_подняли_цены_на_бензин_и_дизтопливо" />
<meta property="og:site_name" content="Авто Мото Новости. Самые свежие новости для автомобилистов" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/899658.jpg" />
<meta property="og:description" content="С 22 по 25 августа украинские розничные сети автозаправочных станций (АЗС) подняли цены на бензин и дизельное топливо на 10 — 50 копеек за литр. Об этом сообщили в Консалтинговой группе А-95 со ссылкой на данные ежедневного мониторинга розничного рынка нефтепродуктов, передает enkorr.   Так, сеть " />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='7f6ff6d0b305b827' />
<meta name="google-site-verification" content="BveB8IGXIQcBps-cBbEYrkbRVaP23lzTOeXesvSUAiU" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo.png') no-repeat center center;" title="Siteua.Org" ></div></a>
    <div id="bannerTop"  >
        
<!-- Banners id:head banner -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2260187509626032";
/* 728x90, создано 28.10.08 */
google_ad_slot = "3137355909";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- EOF Banners id:head banner -->
    </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Среда,</span> &nbsp;26.08.20</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
<!--					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>-->
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td  id="main_button"><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td  onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td  onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td  onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td  onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td  onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td  onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td  onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td class="active" onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><div class="spinner"></div><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
												<div id="subMenuHolder_auto" class="current_s_m">
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
								<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
								
											</div>
						
						
																		<div id="subMenuHolder_news" style="display: none;">
																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
																																																																		</div>
																				<div id="subMenuHolder_it" style="display: none;">
																																																																																																																																																															<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
																																																																																																																																																																											</div>
																				<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																				<div id="subMenuHolder_music" style="display: none;">
																																																																																																																																																																																																												<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
																																																																																																															</div>
																				<div id="subMenuHolder_kino" style="display: none;">
																																																																																																																																																																														<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
																																																																																																																																																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
																																																																																																																														</div>
																				<div id="subMenuHolder_showbiz" style="display: none;">
																																																																																																																																																																																																																																																																																																																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
																																																																																	</div>
																				<div id="subMenuHolder_lady" style="display: none;">
																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
																																																																																																																																																												</div>
																				<div id="subMenuHolder_games" style="display: none;">
																																																																																																																																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
																																																																																																																																													</div>
																							</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Экономика_и_Финансы/667207/ВР_повысила_минимальную_зарплату_с_1_сентября"><img src="http://siteua.org/content/images/134x100/899648.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Экономика_и_Финансы/667207/ВР_повысила_минимальную_зарплату_с_1_сентября">ВР повысила минимальную зарплату с 1 сентября</a></span>
							<span class="text"><a href="http://news.siteua.org/Экономика_и_Финансы/667207/ВР_повысила_минимальную_зарплату_с_1_сентября">Верховная Рада Украины приняла в целом президентский законопроект №3963 «О внесении изменений в ЗУ «О Го...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://news.siteua.org/Украина/667222/Зеленский_сменил_командующего_спецназом_ВСУ_">Зеленский сменил командующего спецн...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/667219/Дело_Шеремета_будет_рассматривать_суд_присяжных_4_сентября">Дело Шеремета будет рассматривать с...</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Украина/667218/Какой_будет_погода_в_сентябре_">Какой будет погода в сентябре?</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/667217/ВАКС_принял_решение_по_мере_пресечения_главе_ГСА_Холоднюку">ВАКС принял решение по мере пресече...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/Гаджеты/667129/В_Apple_случайно__слили__дату_выхода_iPhone_12"><img src="http://siteua.org/content/images/134x100/899487.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/Гаджеты/667129/В_Apple_случайно__слили__дату_выхода_iPhone_12">В Apple случайно "слили" дату выхода iPhone 12</a></span>
							<span class="text"><a href="http://it.siteua.org/Гаджеты/667129/В_Apple_случайно__слили__дату_выхода_iPhone_12">На официальном YouTube-канале компании Apple появилась дата выхода iPhone 12, после чего публикацию удал...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://it.siteua.org/Гаджеты/667214/Что_представляет_из_себя_новый_смартфон_Samsung_Galaxy_M51">Что представляет из себя новый смар...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/Гаджеты/667191/Xiaomi_разрабатывает_смартфон_с_небычной_камерой">Xiaomi разрабатывает смартфон с неб...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/Гаджеты/667175/Компания_Huawei_обновила_флагман_пятилетней_давности_">Компания Huawei обновила флагман пя...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/Гаджеты/667159/Фото_защитных_чехлов_для_складного_Samsung_Galaxy_ZFold_2_5G">Фото защитных чехлов для складного ...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Футбол/667221/_Динамо__побеждает__Шахтер__в_матче_Суперкубка_Украины"><img src="http://siteua.org/content/images/134x100/899674.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Футбол/667221/_Динамо__побеждает__Шахтер__в_матче_Суперкубка_Украины">"Динамо" побеждает "Шахтер" в матче Суперкубка Украины</a></span>
							<span class="text"><a href="http://sport.siteua.org/Футбол/667221/_Динамо__побеждает__Шахтер__в_матче_Суперкубка_Украины">25 августа в Киеве на НСК "Олимпийский" прошел матч за Суперкубок Украины, в котором сыграли "Шахтер" и ...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Футбол/667202/Суперкубок_Украины__Динамо___Шахтер___где_и_когда_смотреть">Суперкубок Украины: Динамо - Шахтер...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Новости_спорта/667179/_Папаченко___трейлер_фильма_об_отце_Ломаченко__Видео">"Папаченко": трейлер фильма об отце...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Бокс/667168/Мощный_нокаут_в_бою_Поветкин___Уайт__Видео__">Мощный нокаут в бою Поветкин - Уайт...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Футбол/667151/Луческу_подвел_итоги_игры_с_Олимпиком">Луческу подвел итоги игры с Олимпик...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/667097/Тейлор_Свифт_выпустила_бонус_трек_с_нового_альбома__Видео_"><img src="http://siteua.org/content/images/134x100/899406.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/667097/Тейлор_Свифт_выпустила_бонус_трек_с_нового_альбома__Видео_">Тейлор Свифт выпустила бонус-трек с нового альбома (Видео)</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/667097/Тейлор_Свифт_выпустила_бонус_трек_с_нового_альбома__Видео_">Тейлор Свифт официально выпустила на цифровых платформах композицию «the lakes» – бонус-трек с её послед...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/667160/Скончался_экс_гитарист_Red_Hot_Chili_Peppers__ВИДЕО">Скончался экс-гитарист Red Hot Chil...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/667096/Бабушка_Максима_Ткачука__Не_поедем_на_Нацотбор_принципиально">Бабушка Максима Ткачука: Не поедем ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/666979/Kazka_представила_черно_белый_клип__Пісня_Сміливих_Дівчат_">Kazka представила черно-белый клип ...</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/666967/5_лучших_песен_Уитни_Хьюстон__Видео">5 лучших песен Уитни Хьюстон. Видео</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/667081/Первый_трейлер_фантастического_сериала_Utopia____Утопия_"><img src="http://siteua.org/content/images/134x100/899369.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/667081/Первый_трейлер_фантастического_сериала_Utopia____Утопия_">Первый трейлер фантастического сериала Utopia / «Утопия»</a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/667081/Первый_трейлер_фантастического_сериала_Utopia____Утопия_">В 2013-2014 годах британцы выпустили интересный фантастический сериал Utopia / «Утопия» о группе людей, ...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Рецензии/667158/_Довод___финальный_трейлер_и_первая_реакция_критиков__Видео">"Довод": финальный трейлер и первая...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/666991/_Знято_в_Україні__представляє_ТОП_15_промокампаній__ВІДЕО">"Знято в Україні" представляє ТОП-1...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/666973/Киностудия_Walt_Disney_ликвидирует_бренд_20th_Century_Fox">Киностудия Walt Disney ликвидирует ...</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/666966/Переносов_больше_не_будет___Новые_мутанты__выходят_в_прокат">Переносов больше не будет: "Новые м...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/667028/Умерла_звезда_80_ых_Валентина_Легкоступова__ВИДЕО"><img src="http://siteua.org/content/images/134x100/899292.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/667028/Умерла_звезда_80_ых_Валентина_Легкоступова__ВИДЕО">Умерла звезда 80-ых Валентина Легкоступова. ВИДЕО</a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/667028/Умерла_звезда_80_ых_Валентина_Легкоступова__ВИДЕО">Семья певицы не разглашает дату похорон.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/667209/На_юбилее_у_Горбунова_Осадчая_плакала_от_счастья">На юбилее у Горбунова Осадчая плака...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/667178/Ольга_Фреймут_заболела_коронавирусом___Берегите_себя_">Ольга Фреймут заболела коронавирусо...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/667142/Галкин_показал_Пугачеву_за_работой_в_саду">Галкин показал Пугачеву за работой ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/667099/Анастасию_Приходько_не_пустили_в_США_">Анастасию Приходько не пустили в СШ...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Красота_и_здоровье/667025/Какие_продукты_помогут_щитовидной_железе_"><img src="http://siteua.org/content/images/134x100/899286.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/667025/Какие_продукты_помогут_щитовидной_железе_">Какие продукты помогут щитовидной железе?</a></span>
							<span class="text"><a href="http://lady.siteua.org/Красота_и_здоровье/667025/Какие_продукты_помогут_щитовидной_железе_">Недостаточная функция щитовидной железы (гипотиреоз), как и переизбыток ее гормонов (гипертиреоз) пагубн...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/667204/3_важных_свойства_моркови_для_здоровья">3 важных свойства моркови для здоро...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Отношения/667187/Для_каких_знаков_зодиака_сентябрь_2020_будет_успешным__">Для каких знаков зодиака сентябрь 2...</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Отношения/667185/Любовный_гороскоп_на_неделю__24_08____30_08_2020_">Любовный гороскоп на неделю (24.</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Отношения/667147/Гороскоп_для_всех_знаков_Зодиака_на_22_августа_2020_года_">Гороскоп для всех знаков Зодиака на...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Новости_Игр/667103/ТОП_13_лучших_бесплатных_игр_в_Steam_"><img src="http://siteua.org/content/images/134x100/899414.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Новости_Игр/667103/ТОП_13_лучших_бесплатных_игр_в_Steam_">ТОП-13 лучших бесплатных игр в Steam </a></span>
							<span class="text"><a href="http://games.siteua.org/Новости_Игр/667103/ТОП_13_лучших_бесплатных_игр_в_Steam_">Кроме множества известных платных игр, на онлайн-платформе Steam доступно обилие бесплатных проектов.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/667156/Китайцы_анонсировали_action_RPG_игру_Black_Myth__ВИДЕО">Китайцы анонсировали action-RPG игр...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/667058/Найстрашніші_ігри_для_PS4___підбірка_від_PlayStation_Ukrainе">Найстрашніші ігри для PS4 — підбірк...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/667037/18_августа_2020_г_станет_доступен_Microsoft_Flight_Simulator">18 августа 2020 г станет доступен M...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/666961/Bethesda_бесплатно_раздает_классический_шутер_Quake_II">Bethesda бесплатно раздает классиче...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/666950/Новый_Nissan_Qashqai_засветился_в_сети"><img src="http://siteua.org/content/images/134x100/899116.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/666950/Новый_Nissan_Qashqai_засветился_в_сети">Новый Nissan Qashqai засветился в сети</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/666950/Новый_Nissan_Qashqai_засветился_в_сети">Премьера кроссовера Nissan Qashqai нового поколения состоится в конце 2020 или в начале 2021 года.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://auto.siteua.org/Новости/667212/АЗС_в_Украине_подняли_цены_на_бензин_и_дизтопливо">АЗС в Украине подняли цены на бензи...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/667172/День_Независимости__какие_столичные_улицы_будут_перекрыты">День Независимости: какие столичные...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/667013/Цены_на_топливо__сколько_стоит_бензин_в_Украине_">Цены на топливо: сколько стоит бенз...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/666982/_Укравтодор__представил_проект_Киевской_объездной_дороги">«Укравтодор» представил проект Киев...</a></div>
																			</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">26.18<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">23.49<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.37<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">32.39<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">27.38<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.36<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.22<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.07<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_auto">
                                <a href="http://auto.siteua.org" class="cat_butt_link" >АвтоМото  </a> <div class=post_button></div> <a href="http://auto.siteua.org/Новости" class="cat_butt_link">Новости </a><div class="post_buttonauto"></div>
                                    <div class="date">25 августа 20, 13:07</div>
                            </div>
                            <div class="title">АЗС в Украине подняли цены на бензин и дизтопливо</div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="азс" src="http://siteua.org/content/images/280x210/899658.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '667212', 'auto', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '667212', 'auto', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '667212', 'auto', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '667212', 'auto', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '667212', 'auto', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">0</span>/5 (<span id="post_tense">0 голосов</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            Цены на автомобильное топливо поднялись практически на всех украинских АЗС                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
                                    <div class="news_banner_place">
                                        
<!-- Banners id:illustration -->
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2260187509626032";
/* 200x200, иллюстрация */
google_ad_slot = "9173799998";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<!-- EOF Banners id:illustration -->
                                    </div>
                                
                            
                                    <span class="news_post auto _ga1_on_">
                                        <div id="hypercontext">
                                        <index><p>С 22 по 25 августа украинские розничные сети автозаправочных станций (АЗС) подняли цены на бензин и дизельное топливо на 10 — 50 копеек за литр.</p> <p>Об этом сообщили в "Консалтинговой группе А-95" со ссылкой на данные ежедневного мониторинга розничного рынка нефтепродуктов, передает enkorr.</p>   <p>Так, сеть АЗС Shell повысила цены на бензин марки А-95 и дизельное топливо на 39 копеек до 25,37 грн/л и 24,37 грн/л, соответственно. Бензин марки А-92 на станциях этой сети подорожал на 8 коп/л, до 23,56 грн/л.</p> <p>На станциях столичной KLO цены на бензины были подняты на 30 копеек: "А-92" — до 22,79 грн/л, А-95 — до 23,79 грн за литр. Все виды топлива в сети "Параллель" подорожали на 50 копеек.</p> <p>В то же время, такие сети как "Укргаздобыча" и Motto повысили цены в регионах на 10 — 20 копеек.</p> <p>При этом, из-за окончания акционного предложения, приуроченного ко Дню независимости, топливо на АЗК SUNOIL 25 августа подорожало на 1,6 — 1,9 грн/л.</p> <p>Напомним, Украина заняла второе место в Европе по уровню снижения цен на бензин. Такие данные приводит компания Pikodi, которая проследила изменение стоимости бензина в мире и подсчитала, сколько литров бензина могут позволить себе украинцы в 2020 году.</p> <p>Как отмечают аналитики, из 42 стран Европы в 39 из них цена на бензин в первом полугодии 2020 года в среднем была ниже, чем в 2019 году.</p></index>
                                        </div>

                                                                            </span>
                                
                                                                                                                    <div class="source_link"><a href="http://delo.ua" target="_blank" rel="nofollow" >Delo</a></div>
                                                                    
                                                                        <div class="relatedInline">
                                    <b>Ещё по теме</b>:<br />
                                                                        <a href="http://auto.siteua.org/Новости/657910/Топливо_в_Украине__как_изменились_цены_5_ноября_">Топливо в Украине: как изменились цены 5 ноября </a><br />
                                                                        <a href="http://auto.siteua.org/Новости/659117/Цены_на_бензин_и_дизель_должны_упасть____Герус">Цены на бензин и дизель должны упасть, — Герус</a><br />
                                                                        <a href="http://auto.siteua.org/Новости/663551/Что_ждет_рынок_топлива_в_апреле_">Что ждет рынок топлива в апреле?</a><br />
                                                                        <a href="http://auto.siteua.org/Новости/663671/Volkswagen_теряет_по_2_млрд_евро_еженедельно___СМИ_">Volkswagen теряет по 2 млрд евро еженедельно — СМИ </a><br />
                                     
                                    </div>
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://auto.siteua.org/Новости/667212"></g:plusone></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fauto.siteua.org%2F%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%2F667212&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://auto.siteua.org/Новости/667212/АЗС_в_Украине_подняли_цены_на_бензин_и_дизтопливо/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject=АЗС в Украине подняли цены на бензин и дизтопливо&amp;body=http://auto.siteua.org/system_category/667212/АЗС_в_Украине_подняли_цены_на_бензин_и_дизтопливо"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/667212" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                            
<!-- Banners id:undernews -->
<div class="ad-injection-block" id="ad_target-11i2nkao2h271"></div> 

<!-- EOF Banners id:undernews -->
                    </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_auto"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                            </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                                        <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="auto"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
<!--                                <a href="/login/vk" ><div class="vk"></div></a>-->
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '667212', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<ins class="adsbyyottos" style="display:block" 
data-ad-client="00603182-dbf5-11e6-8340-002590d97638"></ins> 
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>

<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test head banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="9736297343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://auto.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
								                                <a href="http://auto.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right banner 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="6365763747"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- EOF Banners id:right banner -->
	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<!-- start NEW_Right_v1 for siteua.org -->
<div id="adpartner-jsunit-1688">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1688&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_Right_v1 for siteua.org -->


<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "Белоруссия + Украина + Европа + Укргаздобыча + дизельное топливо + Мониторинг + кризис + бензин + топливо + цена + АЗС + День Независимости", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                                                        <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2020. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>
<script
id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5ecd33c82fddb')"
  async defer>
</script>

</body>
</html>